Available in stable development 1.18

Upgrade notes for SimpleSAMLphp 1.18

The minimum PHP version required is now PHP 5.6.

0.1 Deprecations